Antwort schreiben 
MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Verfasser Nachricht
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #1
MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo,

mein MB Trac 1000, Bj. 1983, springt seit kurzem nicht mehr.

Zunächst habe ich gedacht, es wäre der Frost, mittlerweile kann das nicht mehr der Grund sein.

Vor der letzten Ausfahrt habe ich mit dem Rest aus einem 1000 Liter Dieselfass getankt. Dann ist er ca. zwei Studen problemlos gelaufen, daheim abgestellt und seit dem geht nix mehr.

Bei Startversuchen dreht der Anlasser gut durch, es scheint als wolle er starten, geht aber letztlich doch nicht an. Auch Startpilot bringt nicht den Durchbruch.

Ich habe jetzt schon daran gedacht, dass ich mir beim letzten Mal Tanken Dreck mit eingezogen haben könnte. Also Dieselfilter gewechselt (waren zwar schon schwarz, aber nach 15 Jahren im Dienst auch nicht ungewöhnlich, oder? ;-)), Vorfilter (mit Schauglas an der ESP) ausgeblasen (obwohl hier das Netz kaum verdreckt war), Saugleitung ausgeblasen. Beim Entlüften der Filter merkt man, dass man mit der Handpumpe relativ schnell die Filter vollpumpen kann. Das ist doch ein Hinweis darauf, dass Diesel aus dem Tank gesaugt werden kann, oder nicht?

Heute habe ich noch etwas neues probiert: Einspritzleitung an einem Zylinder gelöst. Ein Landmaschinenmechaniker hat mir dazu geraten, es sollte dort beim Startvorgang Diesel kommen - kam aber nichts. Habe die Leitung aber auch nicht verbogen und aus dem Loch gezogen....

Alles für mich sehr rätselhaft. Wäre für jeden Tipp dankbar.

VG
Andreas
(Dieser Beitrag wurde zuletzt bearbeitet: 31.01.2017 22:27 von Hartmut.)
31.01.2017 19:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Claas Offline
Kennt sich schon aus
*

Beiträge: 102
Registriert seit: Nov 2004
Bewertung 0
Beitrag #2
RE: MB Trac 1000 OM 352 springt nicht an
Moin moin
Hatten diesen Sommer ein ähnliches Problem. Es kamen mehrere Faktoren zusammen das Hauptproblem war ne stark verschlissene Vorförderpumpe. Mit der alten startete er noch aber sobald man läßt abnehmen wollte starb er sofort ab. Mit ner eben Vorförderpumpe war das Problem wie weggeblasen. Vielleicht ist es ne Möglichkeit und es hilft dir.
Mfg Claas

Das ist MB-trac
das ist Power ich
bin stolz auf euch
Fahren 2 800, 1 1000,1 1300, 1 1500 MB trac und 1 Doppstadt 200
31.01.2017 19:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB 800 Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.012
Registriert seit: Dec 2005
Bewertung 40
Beitrag #3
RE: MB Trac 1000 OM 352 springt nicht an
Hallo Andreas,

wenn ich Dich richtig verstehe, dann hast Du eine Einspritzleitung an der Pumpe gelöst um zu schauen ob dort Diesel beim Startversuch austritt/rausspritzt.

Wenn dass nicht der Fall ist, fördert die Pumpe keinen Diesel zu den Einspritzleitungen.

Dafür kann es mehrere Gründe geben. Der einfachste Grund ist natürlich, wenn der Handgashebel auf "aus" steht oder das Gasgestänge ausgehängt ist.

Woher bist Du denn genau? Ich frage deshalb, weil wir hier in der letzten Woche so strengen Frost hatten, dass selbst PKW´s namhafter Premiumhersteller mit eingefrorenem Diesel abgeschleppt werden mussten...
Sollte bei Dir auch der Diesel eingefroren gewesen sein, könnte ein Startversuch die Förderpumpe in Mitleidenschaft gezogen haben. Du schreibst auch, dass Du den "Rest aus einem 1000l Tank" getankt hast. Nicht, dass Du hier eine gewisse Menge Wasser mit getankt hast?
Ferner kann natürlich auch die Einspritzpumpe einen "Frostschaden" abbekommen haben, aber den Teufel malen wir nicht gleich an die Wand.

Halte uns auf dem Laufenden.

MfG
Andre

MB trac.

Yes we can!

-> "Mein Steckbrief" <-
31.01.2017 19:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #4
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Vielen Dank für die schnellen Antworten.

Der Handgashebel steht auf Vollgas, ob das Gestänge ausgehängt ist prüfe ich morgen. Das kann ich mir aber eigentlich nicht vorstellen. Es war zwar kalt bei uns (ca. -10° C), aber der Diesel ist eigentlich schön flüssig, auch im Schauglas ist kein Paraffin zu sehen. Außerdm steht der gute Trac ja in einer Halle ;-). Früher ging er ja auch immer sehr gut an.

Das mit dem Wasser im Diesel wäre natürlich schrecklich, kann ich mir aber eigentlich nicht vorstellen. In dem Tank war noch Winterdiesel und ich wollte nur im Wald nicht stehen bleiben, deshalb habe ich den Rest raus getankt. Wie gesagt, nach dem Tanken lief er ja noch einigen Stunden, nur springt er eben seit dem nicht mehr an.

Müsste also richtig viel Diesel aus der geöffneten Leitung spritzen? Das tut es definitiv nicht. Die über der Einspritzpumpe liegenden Filter sind auf jeden Fall gefüllt. Das sollte doch wenigstens zum Starten reichen, oder?

Ich habe schon mehrfach etwas von kleinen Filtern in der Leitung gelesen (bzw. zwischen von einem Leitungsfilter zwischen den Filtern?). So einen Filter habe ich auf jeden Fall nirgends gesehen. Kann da zwischen den Filtern und der ESP auch noch was verbaut sein?

Claas, meinst du mit Vorförderpumpe die Handpumpe? Falls nicht, wo ist die denn genau?

Vielen Dank für jeden Hinweis.

VG
Andreas
(Dieser Beitrag wurde zuletzt bearbeitet: 01.02.2017 00:02 von derstern.)
31.01.2017 23:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB 800 Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.012
Registriert seit: Dec 2005
Bewertung 40
Beitrag #5
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas,

die Vorförderpumpe ist das Teil mit der Handpumpe dran. Diese sorgt dafür, dass der Diesel aus dem Tank angesaugt wird. Die Einspritzpumpe treibt diese Pumpe an.

Bei -10°C sollte der Diesel noch flüssig geblieben sein...

"Richtig viel" spritzt aus der Leitung nicht raus. Es "spotzelt" oder "spuckt" mehr...,aber dass gar nichts heraus kommt...da ist etwas faul, wenn Du die Überwurfmutter aufgeschraubt hast. Für mich klingt dass irgendwie nach "Nullförderung"...

Wenn Du Dich mit dem Thema Einspritzpumpe auseinander setzen möchtest, dann schau´ Dir mal dieses Video an. Ich finde es sehr gut gemacht.



Nur wenn das Problem plötzlich aufgetreten ist, ist auch irgendetwas plötzliches passiert.

MfG
Andre

MB trac.

Yes we can!

-> "Mein Steckbrief" <-
(Dieser Beitrag wurde zuletzt bearbeitet: 01.02.2017 00:42 von MB 800.)
01.02.2017 00:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Peteru411 Online
Fühlt sich wie zu Hause
*

Beiträge: 1.364
Registriert seit: Dec 2010
Bewertung 37
Beitrag #6
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas

Zitat:Heute habe ich noch etwas neues probiert: Einspritzleitung an einem Zylinder gelöst. Ein Landmaschinenmechaniker hat mir dazu geraten, es sollte dort beim Startvorgang Diesel kommen - kam aber nichts. Habe die Leitung aber auch nicht verbogen und aus dem Loch gezogen....

Dieser Satz von dir stimmt mich doch etwas nachdenklich! Um die Einspritzleitung am Zylinder zu lösen hättest du den ventildeckel abnehmen müssen. Ich glaube was du gelöst hast ist nur die Durchführung in den Zylinderkopf und da kann und sollte auch nichts herausspritzen. Kann mich auch täuschen hört sich aber fast so an!

Probiere nochmal wie andre schreibt die Leitungen direkt an der EP zu lösen und schau ob hier Diesel kommt!

Lg Peter
(Dieser Beitrag wurde zuletzt bearbeitet: 01.02.2017 08:02 von Roby.)
01.02.2017 07:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Sam Offline
Fühlt sich wie zu Hause
*

Beiträge: 1.653
Registriert seit: Nov 2013
Bewertung 31
Beitrag #7
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo,
manchmal kann es so einfach sein!
   

Die Lösung.

       

Wir hatten bei der Kanisterbetankung im Wald wohl ein "Schwarzes Schaf" dabei, und der weichende Frost hat sicher auch den ein oder anderen Anhang im Tank gelöst.

Gruß Udo
01.02.2017 08:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.665
Registriert seit: Nov 2003
Bewertung 110
Beitrag #8
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
@Udo,

Lass den Diesel gleich wieder komplett ab, und besorg dir direkt Grotamar82, ansonsten bist du die Pest noch nicht wieder los... Wink

@Peter,

Ich denke, er hat die Leitungen oben auf der Einspritzpumpe gelöst?
Zumindest macht es nur dort Sinn... Smile

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
(Dieser Beitrag wurde zuletzt bearbeitet: 01.02.2017 10:55 von Hartmut.)
01.02.2017 10:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Sam Offline
Fühlt sich wie zu Hause
*

Beiträge: 1.653
Registriert seit: Nov 2013
Bewertung 31
Beitrag #9
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Hartmut,
ist "reiner " Dreck gewesen der in einem der Blechkanister war. Der ist aber entsorgt und der Trac schnurrt wieder.

Gruß Udo
01.02.2017 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #10
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo,

schon wieder viele nützliche Tipps.

Nein, leider habe ich die Einspritzleitungen nicht an der ESP sondern am Motorblock gelöst. Zu meiner Verteidigung muss ich sagen, dass es bei unserem alten MF tatsächlich so geht. Das ist hier also anders gelöst, ich versuche das auf jeden Fall jetzt auch noch mal an der ESP.

Die Bilder von Udo stimmen mich allerdings auch sehr nachdenklich, das halte ich im Moment für die wahrscheinlichste Ursache. An den Filter komme ich aber ohne Kabine kippen nicht hin, oder? Oder kann ich den auch mit einem Draht an den Einfüllstutzen ziehen?

Ich halte euch auf jeden Fall auf dem laufenden...

VG
Andreas
01.02.2017 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #11
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo,

mittlerweile habe ich die Leitung mal an der ESP gelöst. Es kam dort zwar ein bisschen Diesel, aber eher tropfenweise, spritzen ist anders...

Ich denke mittlerweile, dass es der Filter an der Ansaugleitung sein muss. Würde auch mit dem "Restdiesel"-Tanken zusammenpassen. Das Einzige, was nicht so richtig dazu passt, ist, dass man mit der Handpumpe recht flott die neuen Filter voll pumpen konnte.

Bleibt also jetzt die Frage, wie man den den Ansaugfilter wechseln kann.

Vielen Dank schon mal an alle fürs Mitgrübeln...

VG
Andreas
01.02.2017 16:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.665
Registriert seit: Nov 2003
Bewertung 110
Beitrag #12
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
(01.02.2017 13:36)Sam schrieb:  ist "reiner " Dreck gewesen der in einem der Blechkanister war.

Udo,

Also das sieht mir wirklich verdächtig nach einer Dieselpest aus.
Aber ist doch schön wenn ich mich Täusche Smile Cool

Sollte ich jedoch Recht haben, dann trinken wir am Klönabend einen auf deinen Deckel Tongue Wink

@Andreas,

Filter in der Saugleitung hat er nur den einen vor der Einspritzpumpe.
Entweder in der Leitung zwischengeschaltet als Kunstoffwegwerffilter (beim MBtrac Mittelschalter noch als Alu Gehäuse mit Filterinhalt zum sauber machen), oder direkt an der Förderpumpe als Schauglaus zum sauber machen.

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
(Dieser Beitrag wurde zuletzt bearbeitet: 01.02.2017 17:39 von Hartmut.)
01.02.2017 17:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #13
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Hartmut,

bei meinem Trac ist der Filter mit Schauglas verbaut. Habe ich schon als allererstes gereinigt, war aber wirklich wenig Dreck drin. Jetzt nur schön sauberer Diesel. Beim Pumpen mit der Hand wird das Schauglas immer so ca. halb leer, dann läuft wieder Diesel nach. Irgendwo habe ich aber im Forum schon gelesen, dass das so wohl normal ist.

Also eher nicht die Kabine kippen....

Wieviel Diesel sollte denn aus der ESP bei gelöster Leitung kommen?

VG
Andreas
01.02.2017 18:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Michael_78 Offline
Fühlt sich wie zu Hause
*

Beiträge: 621
Registriert seit: Jul 2007
Bewertung 13
Beitrag #14
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas,

wenn du den Diesel mit der Handpumpe pumpst, spricht dann auch irgendwann das Überdruckventil im Rücklauf der Einspritzpumpe an? Das hörst du schön schnarren, wenn es anspricht. Wenn da nix kommt, dann baut sich in der ESP kein Vordruck auf und es kann auch kein Diesel zu den Düsen gefördert werden.

Dann hast du entweder nicht richtig entlüftet, oder das Ventil ist kaputt. Wenn du mit der Handpumpe Vordruck aufgebaut hats müsste er kurz anspringen, selbst wenn die Pumpe nicht genug Diesel fördert, der Vordruck ist ja erst mal da.

Gruß

Michael
01.02.2017 18:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #15
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Michael,

ich würde es als normales Pump-Geräusch bezeichnen, es ändert sich auf jeden Fall nichts nach mehrmaligem Pumpen. Bei jedem Pumpenhub wird das Glas zunächst halb leer und füllt sich dann wieder (siehe Bild).

Ist das normal oder ist das schon Luft im System?

Ist es beim normalen Entlüften denn nötig die Leitungen von der Einspritzpumpe zu trennen? Und falls ja, wie viele? Bei unserem alten MF war das, glaub ich, immer der 2. und 4. Zylinder, deren Leitung man öffen musste. Nach der MB-Trac Anleitung sollten aber doch die Entlüftungsschrauben an den Filtern und der ESP genügen.

Weiter dankbar für jeden Tipp!
VG
Andreas


Angehängte Datei(en) Thumbnail(s)
   
01.02.2017 19:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
XTRAC15 Neue Einspritzleitungen passen nicht an der Einspritzpumpe vom MB-trac 1000? Blacky1981 5 444 13.03.2021 17:32
Letzter Beitrag: Roby
  Rückwärtsgang beim MB-trac 800 MS springt raus? Agrardesigner 5 1.039 11.03.2021 00:53
Letzter Beitrag: trac 65
  MB Trac 1000 Forst startet nicht! Zapfwellenschalter defekt? blaserr93 4 402 26.02.2021 07:41
Letzter Beitrag: trac 1300
  MB trac 1100 -- 3. Gang springt raus MBtracbernd 15 9.795 24.02.2021 08:26
Letzter Beitrag: ForstMB
  Mb Trac 800 MS Hydraulik hebt nicht mehr hoch? Gunar 10 1.010 26.11.2020 19:18
Letzter Beitrag: schrauber1962
  Vorwärtsgang springt raus im MB-trac 800 MS MBSiggi 4 1.013 25.11.2020 20:13
Letzter Beitrag: MBSiggi
  Luft im Dieselfilter - MBtrac 800 läuft nicht mehr trac-chris 28 18.162 11.11.2020 11:57
Letzter Beitrag: MSommer
  Kriechgang läßt sich nicht mehr ausschalten am MB-trac 700 k mog-marty 6 1.564 14.10.2020 15:03
Letzter Beitrag: mog-marty
  MB trac 65/70 saugt keinen Diesel mehr an nach Leitungswechsel? Mario1234 4 917 09.10.2020 18:28
Letzter Beitrag: Mario1234
  MB trac 65/70 Temperatur Anzeige zeigt nichts mehr an? Mario1234 6 1.068 01.10.2020 12:45
Letzter Beitrag: trac100089
  Luftprobleme am MB trac 1000? Manches funktioniert nicht berni87 4 1.392 16.08.2020 10:56
Letzter Beitrag: berni87
  Anlasser dreht aber springt nicht rein Simon1988 7 1.788 31.07.2020 12:44
Letzter Beitrag: pommes-pete
  Untersetzung/Splitter schaltet nicht richtig im MB-trac 1000? Lex76 4 1.559 28.05.2020 13:48
Letzter Beitrag: Unimog Waste
  Handbremse geht nicht mehr auf Anhänger nk95 2 1.304 02.04.2020 21:52
Letzter Beitrag: Dominik1202
  Schalthebel Vorwärts/Rückwärts springt raus im MB-trac 1500 1500er trac 8 2.313 29.03.2020 15:01
Letzter Beitrag: 1500er trac

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation