Antwort schreiben 
MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Verfasser Nachricht
spl-bua Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.289
Registriert seit: Mar 2010
Bewertung 27
Beitrag #16
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas,

ich kenn das nicht,dass das Schauglas nur halb voll ist.Hast du das schon wieder 100% dicht zusammengebaut?Ich kenn das Teil,-und das kann schon mal richtig nerven.

MFG
Berni
01.02.2017 19:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Michael_78 Offline
Fühlt sich wie zu Hause
*

Beiträge: 621
Registriert seit: Jul 2007
Bewertung 13
Beitrag #17
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas,

normales Pumpgeräusch reicht nicht, in der ESP sitzt links, wo der Schlauch in den Rücklauf geht, ein Überdruckventil, das sorgt dafür, das in der ESP ein gewisser Vordruck anliegt. Wenn du entlüftest hast, musst du pumpen, bis das Ventil deutlich hörbar anfängt zu schnarren. Jedesmal, wenn du die Pumpe runter drückst, must du hören, wie das Ventil öffnet und den überschüssigen Diesel in den Rücklauf lässt.

Die Leitungen zu den Düsen must du normalerweise nicht entlüften, das geht normalerweise so.

Bei meinem 1000er ist das Schauglas auch immer gefüllt. Ich hatte ihn letztens auch mal leer gefahren und da ist mir beim Pumpen nicht aufgefallen, das es nur halb voll war.

Gruß

Michael
01.02.2017 20:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB 800 Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.012
Registriert seit: Dec 2005
Bewertung 40
Beitrag #18
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas.

Ich muss einfach mal fragen, wie Du die Dieselfilter gewechselt hast.

Hast Du die Becher mit dem neuen Filter vor dem zusammen bauen mit Diesel vorgefüllt und anschließend oben auf dem Filtergehäuse die Entlüftungsschrauben los gemacht und auch hier mit pumpen mit der Handpumpe entlüftet?

Die Tatsache, dass Du die Muttern für die Durchführung der Leitungen am Zylinderkopf gelöst hast, zeugt leider nicht von allzu großem technischen MB trac Verständnis. Ich will Dich damit nicht angreifen, aber ich möchte zunächst nicht, dass Du von einem großen Schaden ausgehst und gleich mit Kanonen auf Spatzen schießt (wie zum Bespiel Kabine kippen etc.).

Auch "der Rest aus dem 1000l Tank" lässt mich nicht kalt. Evtl. mal einen Kanister Diesel an der Tanke holen und zwei Schläuche in den Kanister und an der Pumpe anschließen, entlüften und starten.

Den Burschen muss man doch wieder zum laufen bringen können...das gibt´s doch gar nicht Smile

MfG
Andre

MB trac.

Yes we can!

-> "Mein Steckbrief" <-
01.02.2017 23:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #19
CCool RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andre,

gut, dass ich nicht zu MB Trac Stammtischen gehe, die Sache mit den Einspritzleitungen müsste ich mir bestimmt sonst jedes mal anhören ;-).

Aber du hast ja völlig recht, hätte man schon sehen müssen, dass es so nicht geht. Auch wenn der Eindruck entstanden ist: es ist jetzt nicht der allererste Motor, an dem ich rum bastle. Manche sind nachher sogar wieder gelaufen Big Grin.

Wie auch immer, die Filtergehäuse habe ich absolut super gemacht, neue Dichtungen eingebaut und die Filter eingebaut. Danach beide Entlüftungsschrauben auf, mit der Handpumpe gepumpt bis blasenfrei Diesel kam, danach diese geschlossen und mit weiterem pumpen auch die ESP an der Entlüftungsschraube entlüftet.

Das sollte eigentlich soweit ok sein.

Mit der Luft in dem Schauglas ist das natürlich so ein anderes Phänomen, ich habe aber auch anderer Stelle schon davon gelesen, dass das normal wäre.

Euren Aussagen entnehme ich aber, dass es das nicht ist, oder? Auch mit dem Ventil werde ich morgen noch mal lauschen.

Ich gebe nicht auf.

VG
Andreas
02.02.2017 00:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.665
Registriert seit: Nov 2003
Bewertung 110
Beitrag #20
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Moin Männer,

Das das Schauglas beim Pumpen nur Halbvoll ist, ist schon richtig!
Das ist auch so, wenn der Motor läuft.

Ihr seht da in dem Moment "keine Luft", sondern ein Vakuum weil die Pumpe wieder Diesel aus dem Tank nachsaugt.

Also bis dahin alles richtig!

Allerdings sollte Michaels angesprochenes Druckventil mal kontrolliert werden, wenn kein schnarren beim Pumpen zu hören ist...
siehe hier -> https://www.trac-technik.de/Forum/showth...9#pid86729

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
(Dieser Beitrag wurde zuletzt bearbeitet: 02.02.2017 01:18 von Hartmut.)
02.02.2017 01:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #21
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Hartmut,

gerade habe ich bei Mercedes das Ventil für 20 € bestellt. Anscheinend gibt es das Innenleben (Feder und Kunststoffklötzchen) ja nicht einzeln.

Ich melde mich morgen, ob es das war.

VG
Andreas
03.02.2017 16:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #22
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
An alle, die mich unterstützt haben:

Der Trac brummt wieder!Cool

Ich habe heute das Überströmventil gewechselt, entlüftet, draufgesetzt gestartet und - nichts.

Zunächst überhaupt kein Fortschritt.

Ich habe dann die Geduld verloren und während des Startens solange mit Startpilot gesprüht bis er doch lief. Allerdings hat es sich angefühlt wie auf einem Zylinder, er hat geraucht wie ein Lanz und überhaupt kein Gas angenommen.

Die Rettung war dann nacheinander jede Leitung einzeln während des Laufens von der ESp zu lösen. Da kamen überall feine Blasen und der Lauf des Motors wurde zusehends runder. Jetzt läuft er wieder ganz gut. Aber immer noch nicht so ganz richtig, hab ich das Gefühl. Beim Gas geben dauerts noch ein kleinen Moment bis er es annimmt.

Ich denke, dass immer noch ein wenig Luft drin ist. Kann das ein Schaden verursachen oder wird sich das verlieren, wenn ich jetzt mal ein bisschen rumfahre?

VG

Andreas
04.02.2017 13:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Michael_78 Offline
Fühlt sich wie zu Hause
*

Beiträge: 621
Registriert seit: Jul 2007
Bewertung 13
Beitrag #23
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Andreas,

na hoffendlich hast du dir damit jetzt keinen Motorschaden zugezogen. Startpilot ist immer suboptimal und in der Menge schon zweimal. Es ist zum entlüften definitiv kein Startpilot notwendig. Du machst da irgendwo einen Fehler.

Durch die Menge an Startpilot und die dadurch entstehende unkontrollierte Verbrennung kannst du dir einige Schäden zugezogen haben, die den Motor jetzt nicht mehr so gut laufen lassen, davon wird sich allerdings nichts von alleine beheben. Sad

Du hättest dich besser nochmal hier gemeldet, falls die Einspritzleitungen wirklich leer waren, kann man die ebenfalls von Hand entlüften, dazu müssen die Verschraubungen an den Düsen gelöst werden, dann wird der kleine Deckel an der ESP abgenommen und die Pumpenelemente können mit einen grossen Schraubendreher betätigt werden.

Gruß

Michael
04.02.2017 14:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #24
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Michael,

jetzt hast du mir aber ein bisschen Angst gemacht. Ich hab' verstanden: Startpilot ist "bäh". Ich gelobe Besserung.

Bin jetzt aber mal einige Kilometer gefahren und jetzt schnurrt er wieder wie eine Katze, hängt schön am Gas, alles gut. Ich denke, es waren doch noch irgendwelche Luftblasen oder anderen Rückstände. Ich hoffe es bleibt so.

Dir und allen anderen aber noch mal herzlichen Dank für die Unterstützung.

VG
Andreas
04.02.2017 17:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.665
Registriert seit: Nov 2003
Bewertung 110
Beitrag #25
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Moin Andreas,

Die Frage ist ja jetzt eher, wie kommt/kam die Luft da rein?

Entweder der Diesel läuft zurück in den Tank?
Oder du hast den Tank mal komplett leer gefahren?

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
04.02.2017 21:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
derstern Offline
Lernt noch alles kennen
*

Beiträge: 16
Registriert seit: Aug 2008
Bewertung 0
Beitrag #26
RE: MB Trac 1000 OM 352 springt seit kurzem nicht mehr an?
Hallo Hartmut,

das stimmt natürlich. Ich kann es mir eigentlich nur so erklären: Mit dem Rest aus dem 1000l-Tank habe ich mir wahrscheinlich irgendeine Gülle mit reingezogen (vielleicht sogar einen Wasserrest?). Vielleicht sind die Blasen bzw. der Schaum, die ich bei den Einspritzleitungen gesehen habe, ja auch dort an den Überwurfmuttern entstanden. Dann wäre der entscheidende Punkt gewesen, dass ich den Dreck aus der ESP bekommen hab...

Ich kann irgendwie nicht so richtig glauben, dass irgendwas mechnisches kaputt war. Trotzdem war es betimmt kein Fehler das Ventil zu wechseln. Ich habe jetzt den Tank wieder mit frischen Diesel gefüllt - vielleicht war das auch wichtig.

Wie auch immer, er schnurrt noch (hab's grad noch mal ausprobiert :-) ). Und ich hab wieder mal viel gelernt.

Super Forum - herzlichen Dank für dein Interesse und Engagement.

VG
Andreas
05.02.2017 12:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
XTRAC15 Neue Einspritzleitungen passen nicht an der Einspritzpumpe vom MB-trac 1000? Blacky1981 5 444 13.03.2021 17:32
Letzter Beitrag: Roby
  Rückwärtsgang beim MB-trac 800 MS springt raus? Agrardesigner 5 1.039 11.03.2021 00:53
Letzter Beitrag: trac 65
  MB Trac 1000 Forst startet nicht! Zapfwellenschalter defekt? blaserr93 4 402 26.02.2021 07:41
Letzter Beitrag: trac 1300
  MB trac 1100 -- 3. Gang springt raus MBtracbernd 15 9.793 24.02.2021 08:26
Letzter Beitrag: ForstMB
  Mb Trac 800 MS Hydraulik hebt nicht mehr hoch? Gunar 10 1.010 26.11.2020 19:18
Letzter Beitrag: schrauber1962
  Vorwärtsgang springt raus im MB-trac 800 MS MBSiggi 4 1.007 25.11.2020 20:13
Letzter Beitrag: MBSiggi
  Luft im Dieselfilter - MBtrac 800 läuft nicht mehr trac-chris 28 18.162 11.11.2020 11:57
Letzter Beitrag: MSommer
  Kriechgang läßt sich nicht mehr ausschalten am MB-trac 700 k mog-marty 6 1.564 14.10.2020 15:03
Letzter Beitrag: mog-marty
  MB trac 65/70 saugt keinen Diesel mehr an nach Leitungswechsel? Mario1234 4 917 09.10.2020 18:28
Letzter Beitrag: Mario1234
  MB trac 65/70 Temperatur Anzeige zeigt nichts mehr an? Mario1234 6 1.067 01.10.2020 12:45
Letzter Beitrag: trac100089
  Luftprobleme am MB trac 1000? Manches funktioniert nicht berni87 4 1.392 16.08.2020 10:56
Letzter Beitrag: berni87
  Anlasser dreht aber springt nicht rein Simon1988 7 1.783 31.07.2020 12:44
Letzter Beitrag: pommes-pete
  Untersetzung/Splitter schaltet nicht richtig im MB-trac 1000? Lex76 4 1.559 28.05.2020 13:48
Letzter Beitrag: Unimog Waste
  Handbremse geht nicht mehr auf Anhänger nk95 2 1.304 02.04.2020 21:52
Letzter Beitrag: Dominik1202
  Schalthebel Vorwärts/Rückwärts springt raus im MB-trac 1500 1500er trac 8 2.311 29.03.2020 15:01
Letzter Beitrag: 1500er trac

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation