Antwort schreiben 
Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
Verfasser Nachricht
MB_turbo_900 Offline
Ist öfters hier
*

Beiträge: 70
Registriert seit: Aug 2006
Bewertung 1
Beitrag #1
VTRAC16 Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
Hallo Trac Freund,

Es passt vielleicht nicht ganz hierher habe aber probleme mit unseren neuen U1200.
Folgendes, die Leerlaufdrehzahl liegt bei ca 700 Umdrehungen, wenn ich im 2. Gang anfahren möchte zieht der Motor nicht richtig durch und geht aus.
Sonst hat er bei normalen Fahrbetrieb keine Leistungeinbußen ruckelt auch nicht.
Was kann das sein?

Wäre für Tipps sehr dankbar!Shy

Gruß Andreas
(Dieser Beitrag wurde zuletzt bearbeitet: 22.04.2013 19:35 von holgi63.)
21.04.2013 10:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
turbo-trac Offline
Ist öfters hier
*

Beiträge: 64
Registriert seit: Feb 2012
Bewertung 0
Beitrag #2
RE: Motor im Unimog U1200 zieht beim anfahren nicht richtig durch
Hallo Andreas,

hast du das Problem nur im 2 Gang ?

gruß Christian

Nur Knechte Fahren auf den Hinterrädern ! Big Grin
21.04.2013 16:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB_turbo_900 Offline
Ist öfters hier
*

Beiträge: 70
Registriert seit: Aug 2006
Bewertung 1
Beitrag #3
RE: Motor im Unimog U1200 zieht beim anfahren nicht richtig durch
Hallo Christian,

nein nicht nur im 2. Gang. Hätte fast gesagt er bekommt nicht richtig Kraftstoff bei niedriger Drehzahl. Kraftstofffilter sind aber alle getauscht und bei normaler Fahrt (2000 U/min) läufte er ganz normal.

Bin im Moment ratlos Sad

Gruß Andreas
21.04.2013 20:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Jürgen Offline
Ist öfters hier
*

Beiträge: 85
Registriert seit: Jun 2009
Bewertung 9
Beitrag #4
RE: Motor im Unimog U1200 zieht beim anfahren nicht richtig durch
Hallo Andreas,

Überdruckschraube an der Einspritzpumpe mal heraus schrauben und von hinten rein pusten mit dem Mund, sollte nicht durchlassen. Die Schraube sitze oben an der Pumpe, wo die Rücklaufleitung dran geschraubt ist.

gruß Jürgen
21.04.2013 21:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB_turbo_900 Offline
Ist öfters hier
*

Beiträge: 70
Registriert seit: Aug 2006
Bewertung 1
Beitrag #5
RE: Motor im Unimog U1200 zieht beim anfahren nicht richtig durch
Hallo Jürgen,

vielen Dank!! für die Antwort, werde ich heute nachmittag
ausprobieren!!Rolleyes

Gruß Andreas
22.04.2013 06:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB_turbo_900 Offline
Ist öfters hier
*

Beiträge: 70
Registriert seit: Aug 2006
Bewertung 1
Beitrag #6
UTRAC02 RE: Motor im Unimog U1200 zieht beim anfahren nicht richtig durch
Hallo zusammen,
das war es leider noch nicht, habe das Überströmventil erneuert.
Habe aber noch komisches fenomen festgestellt, wenn ich die Handpumpe an
der Förderpumpe losdrehe quasi zum pumpen dann läuft er fast normal.
Ich weiß auch nicht ob die Handpumpe oder Förderpumpe einen Schlag weg hat, das suchen geht weiter.

Bin für jeden Tipp dankbar!!

Gruß Andreas
22.04.2013 19:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Jürgen Offline
Ist öfters hier
*

Beiträge: 85
Registriert seit: Jun 2009
Bewertung 9
Beitrag #7
RE: Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
Hi,

dann würde ich noch die Handpumpe erneuern, mit den kleinen Feder und Ventile.
Saugseite und Druckseite je ein Paar. Die Ventile sehen so aus wie im Zylinderkopf nur ganz viel kleiner und aus Kunststoff.Mit der Zeit werden die rau von unten und dicken nicht mehr richtig ab.
Mfg
Jürgen
22.04.2013 20:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
MB_turbo_900 Offline
Ist öfters hier
*

Beiträge: 70
Registriert seit: Aug 2006
Bewertung 1
Beitrag #8
VTRAC16 RE: Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
Hallo Jürgen,

es ist kaum zu glauben aber es ist zu 90% die Handpumpe. Habe die Handpumpe von unserem Trac eingebaut, neue bekomme ich erst heute, und siehe da die Syntome sind weg.

Ich wollte mich bei Dir für die Tipps bedanken!!!Shy

Ich hoffe bis zum nächsten mal.

Vielen Dank!!

Gruß Andreas
24.04.2013 06:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.215
Registriert seit: Nov 2003
Bewertung 108
Beitrag #9
RE: Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
(22.04.2013 20:44)Jürgen schrieb:  dann würde ich noch die Handpumpe erneuern, mit den kleinen Feder und Ventile.

Bitte die kleinen Ventile nicht vergessen!

Diese sitzen hier:

[Bild: attachment.php?aid=10833]

und sehen so aus (Teil 386):

[Bild: attachment.php?aid=10708]

Teilenummer dürfte in deinem Unimog die selbe sein!
Lass das aber bitte noch vorm bestellen kontrollieren!

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
24.04.2013 09:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Jürgen Offline
Ist öfters hier
*

Beiträge: 85
Registriert seit: Jun 2009
Bewertung 9
Beitrag #10
RE: Motor im Unimog U1200 zieht beim Anfahren nicht richtig durch
@andreas, kein Problem gerne wieder.


gruß Jürgen
24.04.2013 22:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
VTRAC16 Tank undicht nach Hydraulikfilterwechsel im Unimog U1200 (427) werni 6 743 21.07.2019 16:12
Letzter Beitrag: werni
  Unimog 2150 startet nicht über Zündschlüssel Bobsy92 12 1.221 10.07.2019 19:13
Letzter Beitrag: fnofno
  Kann man 550/45R22.5 am Unimog U1200 BM424 montieren? Heusi 13 2.734 23.04.2018 21:37
Letzter Beitrag: Heusi
  Länge der Hubwelle vom U1200 U424? Heusi 4 1.246 26.02.2018 23:44
Letzter Beitrag: Heusi
VTRAC16 Motorprobleme beim U1200 MB_turbo_900 3 1.509 24.10.2017 06:52
Letzter Beitrag: MB_turbo_900
  Wieviel Hydraulikleistung hat ein Unimog U1200 424 digges 3 1.524 22.02.2017 10:35
Letzter Beitrag: optimog
UTRAC02 Kontrolle des Getriebeöl beim Unimog U1000? MBVahle 1 1.451 15.12.2016 12:17
Letzter Beitrag: Unimog-Beck
Strac Wo bekomme ich einen Auspuff zum U1200? vangoch 1 1.385 18.09.2016 11:13
Letzter Beitrag: Roby
  Restauration meines Unimog U1200 MB trac 1000 fan 50 24.242 29.08.2016 21:34
Letzter Beitrag: MB trac 1000 fan
  Unimog 406 kaufen oder nicht? Fusselhirn 2 2.746 31.01.2016 22:28
Letzter Beitrag: Michi71
WTRAC17 Sind die Zapfwellenkreuzgelenke beim MB trac kleine Baureihe und Unimog 406 gleich? Otti 2 1.549 03.02.2015 22:15
Letzter Beitrag: Otti
  Wer kennt den Unimog 406 mit OM312 Motor? Florian 123 5 3.281 05.12.2014 08:56
Letzter Beitrag: Schmidtchen
  Wo sitzt der Geber für die Warnleuchte im Unimog 424 - U1200 digges 3 2.862 20.02.2014 22:34
Letzter Beitrag: peter.z
  Geschwindigkeitsreduzierung beim Unimog U1700 om352 1 1.534 18.12.2013 21:55
Letzter Beitrag: MB trac 1000 fan
UTRAC02 Wie kann man den Lagerbock der Heckzapfwelle im Unimog U1200 überarbeiten? MB_turbo_900 1 2.257 02.06.2013 08:49
Letzter Beitrag: MB vario

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation